[Fix lỗi] Imagelog.dll Trong mybot sử lý như này nhé

Thảo luận trong 'Hướng dẫn' bắt đầu bởi Stven.nguyen, 4/1/17.

  1. Stven.nguyen

    Stven.nguyen Thành viên chính thức

    Bài viết:
    124
    Đã được thích:
    26
    Điểm thành tích:
    28
    Giới tính:
    Nam
    Hi Guys,

    Một số bạn khi Download mybot về quên không tắt diệt Virus đi nên đã xóa mất file trong mybot thành ra các bạn tưởng nhầm là lỗi.

    Bên dưới là video giúp các bạn khắc phục lỗi này.




    Mọi thông tin thắc mắc các bạn có thể contact trực tiếp với mình. Những thông báo lỗi khác vui lòng chụp hình ảnh có liên quan và inbox FB cho mình nhé.

    Thân !
     

  2. bacninhit

    bacninhit Thành viên mới

    Bài viết:
    105
    Đã được thích:
    9
    Điểm thành tích:
    18
    Clan tag:
    #YG8GG02

  3. nguyentrongvan

    nguyentrongvan Thành viên mới

    Bài viết:
    23
    Đã được thích:
    1
    Điểm thành tích:
    3
    Giới tính:
    Nam
    Cũng bị lỗi mà không biết làm thế nào. Thanks
     

  4. Stven.nguyen

    Stven.nguyen Thành viên chính thức

    Bài viết:
    124
    Đã được thích:
    26
    Điểm thành tích:
    28
    Giới tính:
    Nam

    cái đó thì chịu download về còn báo có nguy hại trên máy tính nó còn xóa. Cứ sài avast hay avira rồi biết cảnh bạn ạ. không có không ai rảnh nói làm chi đâu ạ. Bản rảnh thì hỗ trợ các bạn đó nhé. Cái này tui viết để cho mấy người k chịu tìm hiểu để biết làm theo để dùng gọi là HỮU ÍCH. đừng nói đến win 10 win 7 cũng bị cả ngày ngồi team cho người ta như vậy là tôi nói sai hả bạn
     

  5. Stven.nguyen

    Stven.nguyen Thành viên chính thức

    Bài viết:
    124
    Đã được thích:
    26
    Điểm thành tích:
    28
    Giới tính:
    Nam
    còn cái chuyện do Dev Team thay đổi thì tôi k có rõ thấy nhiều bạn sài avast bị nói như vậy. Đùng nói vậy lòng người xót xa bạn ạ :)
     

  6. bacninhit

    bacninhit Thành viên mới

    Bài viết:
    105
    Đã được thích:
    9
    Điểm thành tích:
    18
    Clan tag:
    #YG8GG02

Chia sẻ trang này